Community Profile

photo

锦利国际注册开户【微959758504978】


Last seen: 1 giorno ago Active since 2022

[ hn8119. com ]

Professional Interests:

Statistics

  • Knowledgeable Level 1
  • First Answer

View badges

Content Feed

View by

Answered
我想在最新版本的matlab中运行一个旧版本的matlab代码?
当Matlab中的配置出现罕见的不兼容更改时,解决方案是修改代码以使用新函数。如果您想确保您的代码仍然可以在旧版本的Matlab上运行,那么您可以使用verlessthan if verLessThan('matlab', '7.0.1') % -- ...

circa un mese ago | 0

| accepted