Azzera filtri
Azzera filtri

Does MatLab Versions R2013b and R2012b compatible with LM 11.14 ?

1 visualizzazione (ultimi 30 giorni)
We want to tests ad migrate to R2017a version and need to install LM 11.14 at least. Does old version of Matlab already works with this version of Licence Manager?

Risposta accettata

Fei Deng
Fei Deng il 1 Mag 2017
Hello Annie, License files are backward-compatible.
If the license manager is updated to the latest version and successfully started using an R2017a license file, client computers will be able to use R2017a as well as older releases.

Più risposte (0)

Categorie

Scopri di più su Manage Products in Help Center e File Exchange

Tag

Prodotti

Community Treasure Hunt

Find the treasures in MATLAB Central and discover how the community can help you!

Start Hunting!

Translated by